New Blog Post: RESTful Reporting

Dade with DBISAM 4

Need the file dbisam429r2010r.dcu to install the dbisam 4 dade compatibity
Where I can get the file?
Carlos

Comments

  • The file specifically comes from ElevateDB as part of the DBISAM installation, however, I'll make the assumption you have a DBISAM License.
    Given that DBISAM is now at v 448b2, then you probably want to delete the dade requirement for '429' and then rebuild it. It should then prompt you for the newer version.
Sign In or Register to comment.