New Blog Post: PDF/A and Metadata

IBO 5.2.0 Build 7

edited July 2013 in End User
Hi All,

Is their rblIBOxx.dpk packages (XE3 and XE4) for the latest IBO Build ?

If not, can I have instructions on what files from RB15.02 require
adjusting and in what manner.

Thanks

Mike
_____________

Comments

  • edited July 2013
    The rbIBO1517.dpk and rbIBO1518.dpk likely need their requires clause
    updated with the latest IBO runtime packages.

    Check your IBO library path for the .dcp packages similar to the ones
    already in the rbIBO package source (ibo5crt_d2013, and ibo5xrt_d2013).
    Replace these with the new file references and then build and install
    the package into the IDE.

    Best Regards,

    Nico Cizik
    Digital Metaphors
    http://www.digital-metaphors.com
This discussion has been closed.